Box & décodeur TV
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
449 163 Membres
18 764 Sujets

Chaînes tv manquantes

Répondre
Highlighted
B
Electron
Posts : 1
Badges :
Post 1 +6
30 juin 2020 (edité)

Depuis le week-end du 20 juin 2020 la plupart de mes chaînes tv et tnt sont inexistantes, ont disparues. L'écran est noir ou bien le message "signal indisponible erreur SL20" apparaît. Je suis rester 1 demi heure au téléphone avec le service dépannage pour me dire que tout va bien pour red, le réseau fonctionne. 

Aucun branchement n'a été modifié.

Si quelqu'un aurait une solution....

Merci par avance. 

Highlighted
G
Bronze
Posts : 2
Badges :
Superstar 1 +7
03 juillet 2020

Bonjour, 

Je ne viens pas vous apporter une solution tout simplement parce que je rencontre le même problème que vous et ne sais comment le résoudre. Plusieurs chaînes tv et tnt ont disparues (TF1, la 2, arté, la 5...)

Tout comme vous aucun branchement n'a été modifié.

J'ai du réseau, la connexion fonctionne, le téléphone fixe également, seuls quelques chaînes tv n'apparaissent plus, à la place un écran noir...

Impossible d'avoir une assistance technique c'est le parcours du combattant.

Merci d'avance de m'informer la démarche à suivre si entre temps vous avez pu résoudre ce problème

Highlighted
j
Bronze
Posts : 2
Badges :
Message 1 +6
03 juillet 2020

Même problème : chaines TV inexistantes ... Parcours du combattant. Si quelqu'un a la solution?

 

Highlighted
j
Bronze
Posts : 2
Badges :
Message 1 +6
03 juillet 2020

Bonjour, 

 

Le problèle est rétabli chez nous (SL12), il a fallu redémarrer le boitier optique et que le voyant devienne vert. C'est ce boitier qui fait le lien entre la fibre optique et la box internet

 

Highlighted
G
Bronze
Posts : 2
Badges :
Superstar 1 +7
lundi

Bonjour,

 

Pour les chaînes manquantes, tout est rentré dans l'ordre sans que je fasse quoique ce soit, coïncidence ou pas, après que je laisse un message sur le forum. Problème technique ou pas, le mystère demeure. Le principale c'est que tout fonctionne maintenant. J'espère ne plus rencontrer ce genre de problème.