Box & décodeur TV
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
466 781 Membres
15 198 Sujets

Je nai plus aucune connexion internet

Répondre
Highlighted
C
Bronze
Posts : 4
Badges :
Post 1 +7
01 décembre 2019

Je nai plus de connexion internet depuis quelques jours jai tout essayé(redemarrage,reset,...) sans succes.jen ai marre.je suis sur melun 77000.jarrive pas a contacter le service client si quelqu un peur m aider !

Merci d avance.

Highlighted
Avatar de Loïc
Vibranium
Posts : 3823
Badges :
Avatar +63
01 décembre 2019

Bonjour @Couscousier,

 

Avez-vous tester l'outil de diagnostic de l'appli RED & Moi ?

 

Vous pouvez vérifier l'état de votre ligne via ce lien : https://assistance.sfr.fr/form/incidents/reseau-fixe.html

 

Enfin, vous pouvez être mis en relation avec un technicien en vous faisant rappeler via ce lien : https://c.sfr.fr/service-technique-red/

 

Bonne journée. 

Loïc
--
Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook. Voir cette FAQ.

Instant parrainage : Futur client, bénéficiez jusqu'à 15€ de remise sur une de vos factures ! Pour cela, utilisez mon code parrain : REDCE23DBB :) (ou n'hésitez pas à consulter mon site :  )
Highlighted
C
Bronze
Posts : 4
Badges :
Post 1 +7
01 décembre 2019

Oui merci pour ta reponse jai essayer le diagnostic ca me met ce message:

Votre ligne est actuellement concernée par un incident qui affecte tous vos services mais ca date de juillet 2019 et le statut est fermé.

Jai aussi essaye le lien pour etre rappeler ce ne sont que des conseillers qui rappelent pas des technicines ips disent quios peuvent rien faire...😥😥

Highlighted
Avatar de Loïc
Vibranium
Posts : 3823
Badges :
Avatar +63
01 décembre 2019

J'ai du mal à saisir, c'est le service technique officiel et ils ne peuvent rien faire et vous laissent sans réponse !? 

Ils ont fait remonter votre incident à une cellule supérieure ?

Loïc
--
Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook. Voir cette FAQ.

Instant parrainage : Futur client, bénéficiez jusqu'à 15€ de remise sur une de vos factures ! Pour cela, utilisez mon code parrain : REDCE23DBB :) (ou n'hésitez pas à consulter mon site :  )
Highlighted
C
Bronze
Posts : 4
Badges :
Post 1 +7
01 décembre 2019

Oui.ils disent que je dois voir sur le forum d'entraide.😥

Highlighted
Avatar de Loïc
Vibranium
Posts : 3823
Badges :
Avatar +63
01 décembre 2019

Je ne sais pas sur qui vous êtes tombé mais quelque chose m'échappe. 

Ici, il n'y a que des clients qui n'ont pas accès à votre dossier...

 

Tentez de les rappeler demain, vous tomberez sans doutes sur quelqu'un de mieux (in)formé...

 

 

Loïc
--
Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook. Voir cette FAQ.

Instant parrainage : Futur client, bénéficiez jusqu'à 15€ de remise sur une de vos factures ! Pour cela, utilisez mon code parrain : REDCE23DBB :) (ou n'hésitez pas à consulter mon site :  )
Highlighted
C
Bronze
Posts : 4
Badges :
Post 1 +7
01 décembre 2019 (edité)

Ok je vais reessayer demain merci beaucoup.

Apparement c est un probleme de synchronisation, jai verifier le boitier (ONT altlab )tout est ok mais il ne veut pas se synchroniser