Box & décodeur TV
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
453 321 Membres
19 214 Sujets

Perte du signal optique

Répondre
Highlighted
B
Bronze
Posts : 1
Badges :
Post 1 +2
05 mars 2020

Bonsoir,

 

J'ai un problème avec mon boîtier fibre, le voyant PON est orange depuis 2 jours. J'ai essayé de réinitialiser la box mais rien ne se passe.

 

Dans le diagnostic ONT j'ai Perte du signal optique en rouge.

L'intensité du signal optique reçue (dBm) est de -33,46 dBm

et l'intensité de signal transmise 4,04 dBm.

 

J'imagine que ça signifie que le boîtier fonctionne et que la fibre dans mon immeuble aussi.

 

Du coup je voulais savoir si c'était une histoire de câble fibre.

Mon câble n'est pas tordu actuellement mais est-ce que si par hasard il avait été tordu sans faire exprès (en passant l'aspirateur par exemple) ça aurait pu l'endommager définitivement ?

 

Quelles sont les raisons principales d'un voyant orange sur le PON et la perte du signal optique en rouge sur l'interface du boîtier ?

 

Merci d'avance et très bonne soirée !

Highlighted
n
Bronze
Posts : 2
Badges :
Post 1 +7
06 mars 2020

j'ai le meme problème

Highlighted
Avatar de Tabatha
Community Manager
Posts : 318
Badges :
Avatar +42
07 mars 2020

Bonjour @Boeing220  et @nicokid77 


Sur le forum d’entraide entre utilisateurs RED by SFR, il n’y a pas de conseiller et nous n’avons pas accès au compte des clients.


Nous vous invitons à vérifier la présence d'un incident sur votre ligne sur le lien suivant : https://assistance.sfr.fr/form/incidents/reseau-fixe.html#sfrintid=FS_Consulter-les-incidents-fixe



Vous pouvez contacter le service client via votre application RED&Moi (Onglet "Aide" en bas à droite puis tout en bas de la page « contacter un conseiller ») ou par Chat.

Des conseillers sont également disponibles via message privé sur Facebook et Twitter.


En espérant vous avoir aidé. 


Tabatha, Team RED

Highlighted
R
Bronze
Posts : 4
Badges :
Message 1 +5
samedi

Il n'y as pas de service de tchat pour les incidents !

Highlighted
R
Bronze
Posts : 4
Badges :
Message 1 +5
samedi

Même probléme egalement avec un debit de 30 Mbs

Je suis repassé en ADSL ! Arggggg

Un techniciens devait me contacté ce jour a 12h30 j'attend toujours !

Highlighted
Avatar de marcmarais
REDactor
Posts : 6464
Badges :
Avatar +68
samedi

Bonjour @Rompiq59,

 

Vous êtes ici sur le forum d'entraide entre clients RED, aucun conseiller du service client RED n'est présent, si vous ne donnez aucune information sur votre problème nous ne pouvons pas vous aider... 

 

Vous n'indiquez ni votre abonnement (FttH, FttLa ?) ni votre Box (qui permettrait de savoir). 

 

Vous n'indiquez pas non plus les informations de l' interface de gestion de la Box...

 

Bref on ne peut rien faire pour vous... 

 

Vous n'avez plus qu'à contacter le service client RED par un des liens indiqués sous mon prénom. 

 

Bonne journée 

MARC


Veuillez indiquer votre abonnement (ADSL, THD ou FTTH), ainsi que votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client via :

l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Vous pouvez aussi vous faire rappeler en cliquant  ICI 


Besoin de plus de données par mois ? Suivez le guide :

Besoin-de-plus-de-gigas-Cliquez-ici 


Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage