Box & décodeur TV
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
467 506 Membres
15 252 Sujets

Plus de connexion sur box FTTLa sur Rennes. D'autres témoignages ?

Répondre
Highlighted
Avatar de Johnlemonade35
Rhodium
Posts : 21
Badges :
Avatar +18
02 décembre 2019 (edité)

Bonjour à toutes et à tous. Smiley heureux Depuis environ 16h45, je n'ai plus accès à aucun service avec mon modem Fibre coaxiale Sagem. Aucune diode, juste celle de synchro qui clignote. Donc coupure totale de leur côté. 

 

Pas mieux après reboot. Les câbles sont OK. 

 

Alors, vous me direz, pourquoi être aussi prompt à ouvrir une discussion, aussi peu de temps après le début de l'incident ? Tout simplement car cela arrive dans un contexte assez particulier :

 

Juste après le début de cette panne, j'ai utilisé l'application RED pour lancer un diagnostic. Le retour affirme que le problème est déjà identifié, avec une date prévisionnelle de résolution au 6 Décembre. Déjà ? Seulement 10 minutes après ? 

 

Au moins, ils sont rapides là dessus. Mais cette réactivité me laisse penser à une interruption planifiée. Si tel est le cas, ça aurait été bien de prévenir les clients à l'avance. Nature de l'intervention, pourquoi, comment, etc...

 

Ou alors, c'est juste bidon et l'application renvoie un diagnostic random. C'est également possible. 

 

Bref. Je lance ce fil au cas où d'autres Rennais seraient également concerné.e.s par le même problème. Ça donne toujours de bons indices de savoir si, oui ou non, un problème ne concerne que soi. Et de prendre les devants si tel est le cas. (Action collective, presse, etc...)

 

À vos témoignages. Smiley heureux

 

EDIT : Quelques témoignages dans le même sens sur Toutes les Pannes. Cumulé à un pic de signalement apparu simultanément.

À priori c'est donc bien collectif. Affaire à suivre. Smiley heureux 

Highlighted
n
Bronze
Posts : 1
Badges :
Message 1 +5
02 décembre 2019

Bonjour,

 

Je suis également sur Rennes et j'ai le même problème.

Le voyant S (Synchronisation) clignote et c'est tout ce que j'ai (depuis cet après-midi quand je suis rentré du travail).

Le voyant @ ne clignote même pas, aucun signal de ce côté.

 

Nicolas

Highlighted
c
Bronze
Posts : 1
Badges :
Message 1 +6
02 décembre 2019

Bonjour. Pour ma part, j'habite en Charente et cela fait plus dune semaine que je n'ai plus internet sur ma box. Sfr m'a mis à disposition un boitier pour "dépanner", ce qui n'est pas très glorieux car je me retrouve avec une connexion digne des années 90.

Pas de nouvelles de sfr concernant une réparation. En boutique, réponses vagues ou inexistantes