Box & décodeur TV
289489 Membres 34244 Sujets 122348 Messages

Problème débit suite passage fibre

Répondre
t
Bronze
Posts : 3
Badges :
Post 1 +7
lundi

Hello suite au passage sur la fibre, je constate un débit de 100Mb/s alors que l'offre souscrite est de 200Mb/s.

Le port de la box est bien à 1 Gb/s ainsi que la carte réseau du PC. Je suis raccordé en filaire et seul sur le réseau.

S'agit-il d'une mauvaise configuration sur mon compte ?

Merci

Avatar de marcmarais
REDactor
Posts : 2710
Badges :
Avatar +61
lundi (edité)

Bonjour @tomtom3131,

 

Êtes vous en THD (terminaison coaxiale) ou en FTTH (fibre optique jusque chez vous)  ?

 

Si vous êtes en THD il y a effectivement un fichier de configuration à vérifier. 

Si vous êtes en FTTH il n'y a rien à faire, à part vérifier que tous les équipements sont bien compatibles 1Gb/s. 

 

 

Cordialement 

MARC


Veuillez indiquer systématiquement votre forfait mobile ou votre offre fibre (THD, FTTB,...)
Et les conditions du hors forfait (pays visité, type d'appels...) ou le modèle de Box (NB6VAC)

Pour contacter le service client RED, c'est ici ou là 

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage
P
Bronze
Posts : 5
Badges :
Message 1 +10
lundi

Bonjour, j’ai le même soucis, à savoir un débit internet en fibre FTTH, à 95 MBps en descendant et montant. Je suis déçu, car j ai l option à 1 GBps. J ai essayer de joindre le service client mais pas de numéro qui fonctionne.

Avatar de Virginie-chan
REDactor
Posts : 16090
Badges :
Avatar +66
lundi

Bien le bonsoir très cher tomtom3131,

 

Je vous souhaite la bienvenue sur le forum d'entraide entre utilisateurs de R=D by SFR.

 

C'est bien possible...

 

Après votre souscription et pendant les 2 premiers mois qui suivent l'activation de votre ligne, vous pouvez tenter de contacter les service activation au 0 801 820 036 du lundi au samedi de 8h00 à 22h00, en indiquant votre numéro de mobile renseigné lors de votre souscription.

 

Merci d'avance de votre bienveillant retour.

t
Bronze
Posts : 3
Badges :
Post 1 +7
jeudi

Bonsoir Marc,

 

Merci pour ton retour.

Le profil sur la box est FTTH.

Les ports sont pourtant en 1 Gb/s sur la bos et le pc, pas de mode eco.

 

Mon voisin est à 186 Mb/s en down et 150 Mb/s en up sur nperf et je suis à 96 Mb/s en down et seulement 3 Mb/s en up !! (serveur de Courbevoie)

 

Est-il possible de réaliser des tests de votre côté ?

 

Cordialement

Thomas

Avatar de Virginie-chan
REDactor
Posts : 16090
Badges :
Avatar +66
jeudi

Bien le bonsoir très cher tomtom3131,

 

Avez-vous testé sur le même serveur "Courbevoie" les deux lignes ?

Sinon pour le réseau SFR testé ici : https://www.sfr.fr/mire-test-debit/

 

Merci d'avance de votre bienveillant retour.

t
Bronze
Posts : 3
Badges :
Post 1 +7
jeudi

Bonsoir,

Oui avec le même serveur et à 5 min d'écrat.

De plus avec la mire de test SFR j'ai les même résultats ...

Merci

Thomas