Mon téléphone
289489 Membres 34244 Sujets 122348 Messages

Impossible d'envoyer et de recevoir des MMS

Répondre
T
Bronze
Posts : 4
Badges :
Post 1 +7
18 février 2016

 Bonjour à tous, 

Voilà j'ai un petit soucis au niveau de l'émission et de la réception des MMS, il m'est donc impossible d'envoyer et de recevoir des mms et ça m'affiche ce messsage d'erreur ( voir photo), je précise également que j'ai un forfait illimité 20G avec la 4G, et que j'ai paramatré l'APN comme c'est indiqué sur le forum ( voir photo également).

Je vous remercie d'avance pour vos reponse.

MMS.jpg12722573_10206250179869511_783311205_o.jpg12722172_10206250179989514_531337495_o.jpg


Questions résolues
Solution validée
Avatar de Lionel
Or
Posts : 113
Badges :
Avatar +32
Solution validée
18 février 2016 (edité)

Bonjour,

 

Vérifier si tout va bien ,je vous remets le message:

Essayer de retirer hipri, j'ai personnellement  default,supl,mms

 

 

MMS:
Nom : MMS
APN: sl2sfr
MMSC: http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
APN Type : mms

Pour finir, et si votre mobile le permet,faites un soft reset en retirant la batterie à chaud (téléphone allumé) attendez 30 secondes et remettez la, ou redémarrer simplement.

 

Si votre mobile est compatible 4G

 

Nom : SFR webphone
APN : sl2sfr
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d’APN : default, mms



Solution validée
Avatar de Lionel
Or
Posts : 113
Badges :
Avatar +32
Solution validée
18 février 2016 (edité)

Bonjour,

 

Vérifier si tout va bien ,je vous remets le message:

Essayer de retirer hipri, j'ai personnellement  default,supl,mms

 

 

MMS:
Nom : MMS
APN: sl2sfr
MMSC: http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
APN Type : mms

Pour finir, et si votre mobile le permet,faites un soft reset en retirant la batterie à chaud (téléphone allumé) attendez 30 secondes et remettez la, ou redémarrer simplement.

 

Si votre mobile est compatible 4G

 

Nom : SFR webphone
APN : sl2sfr
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d’APN : default, mms


T
Bronze
Posts : 4
Badges :
Post 1 +7
18 février 2016

Bonjour,

Je te remercie pour ta réponse.

Vue que mon mobile est compatible 4G j'ai donc paramétrer l'APN comme tu me l'as dis : 

Nom : SFR webphone
APN : sl2sfr
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d’APN : default, mms

 

Sauf que malheureusement ça n'a rien changé...

Avatar de Lionel
Or
Posts : 113
Badges :
Avatar +32
18 février 2016

Essaie de mettre PAP dans le type d'authentification

T
Bronze
Posts : 4
Badges :
Post 1 +7
18 février 2016

Mince, ça ne fonctionne pas non plus

T
Bronze
Posts : 4
Badges :
Post 1 +7
18 février 2016

Après avoir refait la première manip, ça a fonctionné.

Je te remercie beaucoup.

Bonne fin de journée

Avatar de Lezec
Antimatière
Posts : 6393
Badges :
Avatar +51
18 février 2016

Bonjour @Thymes avez vous essayé le sms automatique de contiguration ici ? https://www.sfr.fr/mon-espace-client/ligne-mobile/equipement.html

sfr.gif

Avatar de Lionel
Or
Posts : 113
Badges :
Avatar +32
18 février 2016 (edité)

@Thymes a écrit :

Après avoir refait la première manip, ça a fonctionné.

Je te remercie beaucoup.

Bonne fin de journée


@Thymes

Content que cela fonctionne, n'oublie de valider la réponse afin d'en faire profiter toute la communaute.

Bon MMS et bonne journée

Avatar de Lezec
Antimatière
Posts : 6393
Badges :
Avatar +51
18 février 2016

oups autant pour moi j'avais pas vu que le problème était "solutionné".

sfr.gif

Avatar de Dr-X
Rubis
Posts : 1875
Badges :
Avatar +45
18 février 2016

Thymes a écrit :

 

Sauf que malheureusement ça n'a rien changé...




 

Dans Type d’APN : default, mms 

 

il ne faut aucun espace entre default,mms

peux-tu vérifier et réessayer?