Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
511 200 Membres
8 854 Sujets

Aucune 4G depuis 4 jours

Répondre
F
Argent
Posts : 4
Badges :
Post 1 +9
19 février 2019

Bonjour

J'aimerais savoir si je suis la seule à ne pas du tout pouvoir utiliser mon téléphone en ce moment ? La 4g ne fontionne plus du tout depuis plusieurs jours, et rien ne charge je ne peux meme pas ouvrir un email. J'ai tout essayé, modifier les paramètres, enlever la sim puis la remettre, redémarrer le téléphone un million de fois mais rien n'y fait! Quelqu'un aurait une solution miracle svp je désespère...

Merci!


Questions résolues
Solution validée
Avatar de marcmarais
REDactor
Posts : 8257
Badges :
Avatar +69
Solution validée
19 février 2019

Bonjour @Felm

 

 

On est désolé de ce problème 😟 

 

Avez-vous essayé l'aide du site indiqué à droite de votre message ? 

 

 

https://communaute.red-by-sfr.fr/t5/Problèmes-réseau-solutions/Résoudre-les-problèmes-réseau-mobile/ta-p/297608

 

 

Vous pouvez vérifier si ca vient de votre quartier ou région en entrant votre code postal. 

 

Sinon vous pouvez contacter le service client RED (lien donné à la fin de l'aide ou dans ma signature).

 

 

Cordialement 

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Savoir où se trouvent les antennes mobiles 4G/ 5G autour de vous ? Cliquez ICI 


Plus de réseau 3G/4G dans votre quartier/région ? remplissez et envoyez ce formulaire ICI 


Besoin de plus de données par mois ? Suivez le guide ICI 


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage


Solution validée
Avatar de marcmarais
REDactor
Posts : 8257
Badges :
Avatar +69
Solution validée
19 février 2019

Bonjour @Felm

 

 

On est désolé de ce problème 😟 

 

Avez-vous essayé l'aide du site indiqué à droite de votre message ? 

 

 

https://communaute.red-by-sfr.fr/t5/Problèmes-réseau-solutions/Résoudre-les-problèmes-réseau-mobile/ta-p/297608

 

 

Vous pouvez vérifier si ca vient de votre quartier ou région en entrant votre code postal. 

 

Sinon vous pouvez contacter le service client RED (lien donné à la fin de l'aide ou dans ma signature).

 

 

Cordialement 

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Savoir où se trouvent les antennes mobiles 4G/ 5G autour de vous ? Cliquez ICI 


Plus de réseau 3G/4G dans votre quartier/région ? remplissez et envoyez ce formulaire ICI 


Besoin de plus de données par mois ? Suivez le guide ICI 


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage

C
Bronze
Posts : 1
Badges :
Message 1 +5
01 avril 2020

Bonjour 

Cest un problème de chez eux car depuis ce matin jai mon nouveau forfait red hier j'étais encore avec sfr et aucun problème de connexion ni de 4G 

Et a mon avis ils sont pas prêt de faire quelque chose étant donné la situation j'envisage même de retourner chez sfr si demain le problème n'est pas résolu.

Bon courage 

Avatar de Marion
Animateur du Forum
Posts : 8627
Badges :
Avatar +66
02 avril 2020

Bonjour @Cindy84 

Pour information, SFR et RED by SFR utilisent le même réseau.

Marion, Team RED

Un mot inconnu ? Rendez-vous sur le Lexique du Forum RED by SFR !

M
Argent
Posts : 14
Badges :
Post 1 +13
04 août 2020

Même problème actuellement 

r
Rubis
Posts : 1924
Badges :
Post 1 +52
04 août 2020

@Mai_sharona  a écrit :

Même problème actuellement 


Bonjour @Mai_sharona

 

Vous pouvez développer ?? 

M
Argent
Posts : 14
Badges :
Post 1 +13
04 août 2020

Je n'ai aucun réseau 4G depuis les antilles et ce depuis 5jours 

r
Rubis
Posts : 1924
Badges :
Post 1 +52
04 août 2020

@Mai_sharona

 

Alors activez les données mobiles ET l'itinerance. 

M
Argent
Posts : 14
Badges :
Post 1 +13
05 août 2020

Merci mais ça a tjs été le cas.

 

je n'ai rien changé au setting. J'ai vérifié si tout était connecté. Rallume. Éteins.

2 connaissances de l'île ont le même problème 

r
Rubis
Posts : 1924
Badges :
Post 1 +52
05 août 2020

@Mai_sharona

 

Faites une recherche réseau manuelle et connectez vous a d'autres opérateurs de l'île.