Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
514 028 Membres
9 019 Sujets

Bug Microsoft Teams

Répondre
v
Bronze
Posts : 5
Badges :
Post 1 +11
14 avril 2021

Bonjour,

 

Je rencontre actuellement des problèmes avec Microsoft Teams.

 

J'ai une connexion FTTH Red avec de bon débits (500 Mbps DL, cf speed test ci-dessous), cependant depuis quelques jours l'utilisation de Microsoft Teams est impossible.

En effet le son est saccadé pour mes interlocuteurs + partage d’écran avec du lag ... A noter que jusqu’à présent (1 semaine) Teams fonctionnait très bien sur ce même PC.

 

J'ai testé via une connexion 4G (chez un autre opérateur) et teams fonctionne bien, j'en déduis donc que le problème vient de ma connexion Red SFR.

 

J'ai appelé la hotline Red qui me soutient que le problème vient de mon PC, cependant d'autres personnes (chez SFR) semblent rencontrer le même problème : https://la-communaute.sfr.fr/t5/wifi-connexion-filaire-et-d%C3%A9bit/mauvaise-qualit%C3%A9-du-d%C3%A9bit-montant/td-p/2285970

 

Quelqu'un a-t'il le même problème ? Ou une piste pour le résoudre ?

 

Merci d'avance,

 

Capture.PNG

Avatar de chc99
Mithril
Posts : 2725
Badges :
Avatar +55
15 avril 2021

@vpapon 

Bonjour, 

- Vous êtes aussi dans l'Essonne, comme dans le post SFR?

- Vous n'utilisez pas de VPN qui vous plombe la bande passante?

- Si vous faites le test avec un autre PC ?

 

Personnellement, aucun problème avec Teams, que j'utilise tous les jours.

Christophe

Fibre FTTH (Box Plus NB6VAC) + Chromecast Google TV + TV Molotov + SONOS + Alexa + NAS Synology
-----------------------------------------------------------------
Pensez à indiquer vos modèles de Box et de décodeur TV : c'est plus facile pour vous aider.

Conseils pour préparer au mieux la pose de la fibre : A lire ici - CLIC

Conseils Débit Plus/FTTH/THD/ADSL : A lire ici - CLIC

Pour contacter le service client RED by SFR, c'est ici via Facebook Messenger ou Twitter ou le Chat RED en ligne (si disponible) ou encore via l'application Android / iOS RED&Moi

Pour être rappelé : Demande de rappel par un technicien
Assistance téléphonique pendant 2 mois suite à votre installation  : 0801 82 00 36

Pour vérifier l'état de votre ligne : Suivi des incidents du réseau SFR

Pour voir l'état du déploiement de la fibre à votre adresse : Carte Déploiement ARCEP

Pour activer le répondeur de la ligne Fixe : Activation Répondeur

Besoin d'un code Parrainage ? : RED143EBF3
v
Bronze
Posts : 5
Badges :
Post 1 +11
15 avril 2021

Merci @chc99 pour votre réponse,

 

Je ne suis pas dans l’Essonne mais en Loire Atlantique.

J'ai effectivement un VPN, mais le problème est le même lorsque je le désactive ... De plus Teams fonctionne bien lorsque je passe en connexion 4G (avec ou sans VPN), c'est ce qui me fait penser que le problème peut venir de ma connexion fixe.

Malheureusement je n'ai pas d'autre PC pour tester.

 

c
Argent
Posts : 5
Badges :
Superstar 1 +9
15 avril 2021 (edité)

Bonjour à tous,

Je rencontre exactement le même problème.
Ma connexion internet (fibre RED avec un très bon débit) fonctionne parfaitement saut lorsque  je partage mon écran et/ou ma caméra par l'application teams,
- Ma voix devient hachurée pour mes interlocuteurs

- Mon partage d'écran et/ou caméra ne s'affiche pas ou se fige chez mes interlocuteurs.

Dès que je bascule sur une connexion 4G ou sur une autre connexion réseau (pro et perso depuis d'autres locaux), tous ces problèmes disparaissant.

Pour information, je suis localisé en Seine et marne (à proximité de Disney) et cela fait 2/3 semaines que je rencontre ces problèmes. Tout marchait très bien auparavant avec les mêmes PC/logiciel.

 

Tout semble indiquer que RED a mis en place un blocage ou une limitation sur certains ports/protocole pour limité ce type d'utilisation.

J'ai essayé de contacter le support Red qui m'explique que cela n'entre pas dans les cas qu'ils sont en mesure de corriger et qu'en gros, c'est mon problème...
Si vous avez identifié une solution, je suis preneur et je vous en serais infiniment reconnaissant !
Dans le cas contraire, je prendrai le temps ce WE de faire les démarches pour changer d'opérateur, ce qui est dommage parce que tout marche très bien pour le reste...

Bonne journée à tous,

v
Bronze
Posts : 5
Badges :
Post 1 +11
15 avril 2021

Bonjour,

 

Je constate donc que le problème n'est pas isolé ...

 

Je n'ai pas non plus trouvé de solution pour le moment, le problème dure en effet depuis environ deux semaine et rend le télétravail impossible. J'envisage également un changement d'opérateur très rapidement si le problème n'est pas résolu ...

 

Bonne journée

c
Argent
Posts : 5
Badges :
Superstar 1 +9
15 avril 2021 (edité)

Rebonjour,

 

Effectivement, vous n'êtes pas un cas isolé, et si j'en crois le compteur de vues de ce sujet (>3500 depuis hier), j'imagine que nous sommes loin d'être les seuls.

Via le lien que vous avez indiqué dans votre premier message, j'ai vu que des clients de SFR sont également concernés depuis fin mars, cela correspond à la période où j'ai commencé à rencontrer des problèmes.

 

Je ne sais pas si du personnel de RED/SFR lit ce forum, mais il serait bon qu'ils prennent au sérieux ce problème pour ne pas dégrader les possibilités de télétravail de leurs clients pendant la période actuelle.

 

En espérant qu'une solution soit trouvée rapidement,

Bonne journée

Avatar de chc99
Mithril
Posts : 2725
Badges :
Avatar +55
16 avril 2021 (edité)

@clientfibre77 

Effectivement, vous n'êtes pas un cas isolé, et si j'en crois le compteur de vues de ce sujet (>3500 depuis hier), j'imagine que nous sommes loin d'être les seuls.


Effectivement - 6700 vues à ce matin, en moins de 2 jours, c'est qu'il y a un vrai problème technique.

 

@Stéphane  @Léa  : à remonter aux équipes techniques.

Christophe

Fibre FTTH (Box Plus NB6VAC) + Chromecast Google TV + TV Molotov + SONOS + Alexa + NAS Synology
-----------------------------------------------------------------
Pensez à indiquer vos modèles de Box et de décodeur TV : c'est plus facile pour vous aider.

Conseils pour préparer au mieux la pose de la fibre : A lire ici - CLIC

Conseils Débit Plus/FTTH/THD/ADSL : A lire ici - CLIC

Pour contacter le service client RED by SFR, c'est ici via Facebook Messenger ou Twitter ou le Chat RED en ligne (si disponible) ou encore via l'application Android / iOS RED&Moi

Pour être rappelé : Demande de rappel par un technicien
Assistance téléphonique pendant 2 mois suite à votre installation  : 0801 82 00 36

Pour vérifier l'état de votre ligne : Suivi des incidents du réseau SFR

Pour voir l'état du déploiement de la fibre à votre adresse : Carte Déploiement ARCEP

Pour activer le répondeur de la ligne Fixe : Activation Répondeur

Besoin d'un code Parrainage ? : RED143EBF3
Avatar de Stéphane
Animateur du Forum
Posts : 988
Badges :
Avatar +63
16 avril 2021

Bonjour à toutes et à tous  @vpapon ;  @clientfibre77 &  @chc99 

 

Afin de bien comprendre le problème et pouvoir remonter une explication précise, est-ce que vous avez testé avec une autre application de type Skype ou Google Meet ?

J'essaie ainsi de déterminer si le problème vient de :

  • Connexion RED + Teams
  • Connexion RED + Utilisation d'outils de partage vidéo...

 

Pouvez-vous également me préciser si vous êtes en Câble, Fibre ou ADSL ?

 

 

Merci et bonne journée,

Stéphane, Team RED.


Un mot inconnu ? Rendez-vous sur le Lexique du Forum RED by SFR !

c
Argent
Posts : 5
Badges :
Superstar 1 +9
16 avril 2021 (edité)

Bonjour,

 

Merci pour votre réponse.

 

Dans mon cas, le problème se pose 

- RED box Fibre + Application Teams + cable RJ45

- RED box fibre + Application Teams + Wifi

 

Je ne rencontre pas de problème avec les autres applications de Visio que j'ai utilisé : Zoom ou la version Web de Teams (qui est plus limitée que l'application)

 

Je ne rencontre pas de problème lorsque j'utilise une connexion 4G ou une autre connexion réseau (non RED : réseau pro de mon bureau ou box d'un voisin qui n'est pas chez RED) 

 

Je n’ai pas testé avec Skype

 

Bonne journée

v
Bronze
Posts : 5
Badges :
Post 1 +11
16 avril 2021

Bonjour,

 

De mon côté j'ai constaté le problème uniquement avec Microsoft Teams desktop, dans les config suivantes :

- Red box fibre + Conexion Wifi + Teams desktop

- Red box fibre + RJ45 + Teams desktop

 

A noter que le problème semble venir du lien montant (écran et son que je partage). Le lien descendant semble bien fonctionner (je vois bien les partages d'écran de mes interlocuteurs)

 

Cdlt,