Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
420 674 Membres
16 957 Sujets

Re: Débit de connexion Fibre insignifiant

Répondre
Highlighted
p
Argent
Posts : 5
Badges :
Post 1 +8
25 mars 2020

Bonjour,

Après une première installation de la fibre dans mon appartement à Lyon le 12/03, où tous les voyants fonctionnaient le matin, la LED PON est passée au rouge, avec une absence d'internet.

Après avoir contacté le service clients et obtenu une intervention ce 23/03 (merci au technicien), la mise en place a bien eu lieu.

Je m'attendais à connaitre les joies de la fibre, d'autant que j'ai l'option Débit+, mais ce n'est pas ce qui se passe...

Selon les moments dans la journée, j'oscille sur des tests entre 5 et 20 Mb/s de débit descendant et du debit montant entre 30 et 60 Mb/s (?!)...

 

  • Il me semble que le descendant est toujours supérieur au montant normalement, c'est très bizarre.
  • prendre la fibre pour avoir le dixième d'un débit ADSL, c'est très bizarre (bis)
  • mon portable en 4G+ tourne à 150 Mb/s de débit descendant, au bas mot

 

Considérez-vous que c'est "normal" ?

 

Merci d'avance de vos réponses.

Laurent

 


Questions résolues
Highlighted
Solution validée
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
Solution validée
27 mars 2020

Bonjour @pedrolitol,

 

Votre débit par câble RJ45 est bon, donc l'incident est clos pour moi. 

 

Visiblement vous ne connaissez pas les débits et performances du réseau Wifi, RED n'est pas responsable de cela. 

 

suis-je contraint d'utiliser un câble pour avoir un débit digne de ce nom?

 

Si vous avez réellement besoin de 450 Mbps, oui ! 

 

Si vous préférez rester en WiFi, utilisez au moins le réseau 5GHz, plus performant. 

 

Un peu de lecture :

 

https://hitek.fr/actualite/comment-ameliorer-son-signal-wi-fi_7073

 

Bonne journée 

 

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage


Highlighted
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
26 mars 2020

Bonjour @pedrolitol,

 

Bienvenue sur le forum d'entraide entre clients RED. 

 

j'oscille sur des tests entre 5 et 20 Mb/s de débit descendant et du debit montant entre 30 et 60 Mb/s

 

Non, bien sûr, ce débit n'est pas normal. 

 

Quelle box avez-vous ? 

La box Plus alias NB7? 

 

Je ne comprends pas bien ce qui s'est passé entre le 12 mars et le 23 mars, votre connexion fibre a fonctionné normalement ? 

 

Le voyant PON est passé au rouge vers quel jour ? 

 

Avez-vous essayé l'aide du site? 

 

https://communaute.red-by-sfr.fr/t5/R%C3%A9seau/R%C3%A9soudre-les-probl%C3%A8mes-r%C3%A9seau-box-Fibre/td-p/419428

 

Pouvez-vous m'envoyer votre numéro de ligne fixe Box par message privé svp? 

Je vais voir ce que je peux faire grâce à mes contacts. 

 

Cordialement 

 

 

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
p
Argent
Posts : 5
Badges :
Post 1 +8
26 mars 2020

Bonjour @marcmarais ,

 

Merci de votre retour.

Il s'agit de la box + NB7 noire (celle dernière génération présentée sur le site RED), associée au boîtier fibre FIX ONT ALTLAB noir également.

 

Concernant la chronologie :

12/03 au matin: installation de la fibre et fonctionnement OK au départ du technicien

13/03 au soir: je me rends compte que je n'ai plus internet, et je vois que le PON est rouge fixe

19/03: j'arrive à joindre le service clients

23/03: intervention d'un autre technicien, changement du raccord mural (du carré bleu à celui rouge) et changement de la prise dans le boîtier fibre à la cave: fonctionnement rétabli, PON vert fixe

 

J'ai essayé tout ce que je pouvais faire avec l'assistance du site, mais sans succès.

 

Je vous envoie mon numéro en MP.

Merci de votre aide et patience.

 

Laurent

Highlighted
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
26 mars 2020

@pedrolitol,

 

D'accord, je comprends mieux la chronologie. 

En fait votre connexion n'a fonctionné qu'un jour après l'installation... 

Lors de son passage le 23 mars, le technicien a modifié les branchements et depuis la LED PON est verte mais avec un débit internet faible, c'est bien ça ? 

 

Je vous tiens au courant pour la suite Smiley clignant de l'œil

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
p
Argent
Posts : 5
Badges :
Post 1 +8
26 mars 2020

@marcmarais 

 

C'est exactement ça.

Dorénavant, la LED PON est verte fixe, mais je me suis rendu compte de lenteurs assez importantes.

J'ai fait divers tests de connexion internet (plusieurs sites, sur ordi et mobile, à différents moments de la journée et nuit) et le résultat est anormalement faible, pour ne pas dire moins (tout le temps en-dessous de 20 Mb/s en débit descendant)😅

 

Merci!

Highlighted
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
26 mars 2020 (edité)

@pedrolitol,

 

D'accord, je vous tiens au courant pour la suite des événements. 

 

A +

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
26 mars 2020

@pedrolitol,

 

Vous effectuez vos tests en WiFi 2,4 GHz, les résultats sont donc normaux. 

 

Vous devez faire vos tests avec un câble RJ45 entre Box et PC pour connaître le débit réel de votre Box. 

 

Cordialement 

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
p
Argent
Posts : 5
Badges :
Post 1 +8
27 mars 2020

Bonjour @marcmarais,

 

Je viens de tester avec un câble RJ45 et j'ai véritablement des débits de fibre (450 Mb/s en descendant).

 

Ce qui m'amène à la question : suis-je contraint d'utiliser un câble pour avoir un débit digne de ce nom?

Il y a autant de déperdition avec la box et le Wi-Fi ?!

 

Bien à vous,

 

Laurent

Highlighted
Solution validée
Avatar de marcmarais
REDactor
Posts : 5644
Badges :
Avatar +66
Solution validée
27 mars 2020

Bonjour @pedrolitol,

 

Votre débit par câble RJ45 est bon, donc l'incident est clos pour moi. 

 

Visiblement vous ne connaissez pas les débits et performances du réseau Wifi, RED n'est pas responsable de cela. 

 

suis-je contraint d'utiliser un câble pour avoir un débit digne de ce nom?

 

Si vous avez réellement besoin de 450 Mbps, oui ! 

 

Si vous préférez rester en WiFi, utilisez au moins le réseau 5GHz, plus performant. 

 

Un peu de lecture :

 

https://hitek.fr/actualite/comment-ameliorer-son-signal-wi-fi_7073

 

Bonne journée 

 

MARC


Veuillez indiquer votre abonnement (ADSL, fibre à terminaison coaxiale ou FTTH), ainsi que votre modèle de Box svp

Pendant le confinement, vous pouvez contacter le service client de préférence via l'appli RED & Moi


ou à défaut via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
p
Argent
Posts : 5
Badges :
Post 1 +8
27 mars 2020

@marcmarais,

 

Dans mon cas, comme pour les usages de nombreuses personnes, le cable n'est pas une solution, à moins d'habiter dans le monde de la pub Crétins.fr Smiley clignant de l'œil

La box + de SFR intègre une carte Wi-Fi supportant les normes 802.11/g/n/ac, permettant d'avoir théoriquement le débit de la fibre en Wi-Fi : ce n'est donc pas le problème.

 

En revanche, passer à la bande de fréquence 5 GHz est une solution pour moi : je retrouve des débits très légèrement en-dessous du filaire.

Il semble que cette bande soit moins saturée que l'autre...

 

Merci 100 fois pour toutes vos explications et votre temps !

Je vais pouvoir profiter de ce que j'ai commandé Smiley clignant de l'œil

 

Bien à vous,

 

Laurent