Réseau
372186 Membres 29340 Sujets 121924 Messages

Fibre FTTH debit à 20 Mo max

Répondre
t
Argent
Posts : 5
Badges :
Post 1 +10
vendredi

Questions résolues
Solution validée
t
Argent
Posts : 5
Badges :
Post 1 +10
Solution validée
hier

Finalement, tout est revenu à la normale depuis ce matin.

J'ai reçu un appel cet après-midi pour me dire qu'il s'agissait d'un problème réseau et que d'autres utilisateurs avaient aussi été impactés (sans autres détails -dommage-).

Finalement, la ligne et le dossier restera sous surveillance pendant une semaine avant clôture.

 

Smiley très heureux


Avatar de marcmarais
REDactor
Posts : 4622
Badges :
Avatar +66
vendredi

Bonjour @the_unicorn220,

 

Bienvenue sur le forum d'entraide entre utilisateurs RED 😊 

 

Pouvez-vous nous donner davantage d'informations sur votre installation et votre problème ? 

 

Quelle est votre Box svp ? La Box Plus ? 

 

Quel est la couleur des différents voyants ? 

 

Dans quel département êtes vous ? 

 

Avez-vous ce débit depuis la souscription ou est-ce arrivé récemment ? 

 

Ce débit est-il constant quel que soit l'heure ou est-ce surtout le soir ? 

 

Désolé pour toutes ces questions mais c'est pour mieux cerner l'origine du problème 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

B
Bronze
Posts : 3
Badges :
Message 1 +7
vendredi (edité)

Bonjour,

 

Je me permet également de répondre à ton sujet car j'ai exactement le même problème

 

- Oise / Brenouille / modèle NB6VAC-FXC-r0

 

test nperf : de 750mb à 30mb depuis hier soir. tous les voyants au vert et redémmarage effectué.

 

[edit]Incident en cours apparemment de mon coté.

t
Argent
Posts : 5
Badges :
Post 1 +10
vendredi

Bonsoir, 

 

Désolé pour le manque de précisions :

 

j'habite dans l'Oise à Cinqueux,

Box NB6VAC-FXC-r0

Version principaleVersion de secours

NB6VAC-MAIN-R4.0.40
NB6VAC-MAIN-R4.0.35b

Tous les voyants (ont & box) sont vert

Ce faible débit est faible depuis hier

Il y a des variations, mais indépendantes jour/nuit (debit oscillant entre 200 mo et 800 mo - en gros- indépendant d'un système électrique qui consommerait plus ou moins en fonction du jour ou de la nuit)

 

"Désolé pour toutes ces questions mais c'est pour mieux cerner l'origine du problème " : c'est normal, mon intervention manquait franchement de précisions.

 

Merci pour vos retours/aides

Avatar de marcmarais
REDactor
Posts : 4622
Badges :
Avatar +66
vendredi

Bonsoir @the_unicorn220, @Billboy,

 

Vous êtes tous les deux dans l'Oise, il faudrait savoir sur quel NRO vous êtes raccordé.

 

Vous pouvez lire comment faire sur ce topic, réponse de Sébastien 95  à Ly_Ly :

 

https://communaute.red-by-sfr.fr/t5/R%C3%A9seau/Fibre-Optique-d%C3%A9bit-instable/td-p/368723/page/39

 

 

Bonne soirée 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Avatar de marcmarais
REDactor
Posts : 4622
Badges :
Avatar +66
samedi

Sinon vous pouvez aussi aller sur l'interface de gestion de votre Box, maintenance /tests / trace route et vous tapez 8.8.8.8 dans l'adresse de destination (dns.google). 

 

 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

t
Argent
Posts : 5
Badges :
Post 1 +10
samedi (edité)

Merci,

Je viens de faire le traceroute 8.8.8.8 via l'interface de la box, voici les résultats :

 

traceroute to 8.8.8.8 (8.8.8.8) from 93.xx.xx.xx, 30 hops max, 38 byte packets
1 1.196.139.88.rev.sfr.net (88.139.196.1) 1.621 ms
2 246.135.136.77.rev.sfr.net (77.136.135.246) 4.329 ms
3 154.128.136.77.rev.sfr.net (77.136.128.154) 9.957 ms
4 121.10.136.77.rev.sfr.net (77.136.10.121) 10.871 ms
5 121.10.136.77.rev.sfr.net (77.136.10.121) 9.912 ms
6 74.125.146.198 (74.125.146.198) 11.022 ms
7 108.170.244.161 (108.170.244.161) 11.039 ms
8 66.249.94.105 (66.249.94.105) 10.857 ms
9 *
10 dns.google (8.8.8.8) 11.273 ms

 

Je pense qu'il s'agit de mon NRO : 196.139.88.rev.sfr.net [88.139.196.1]

 

B
Bronze
Posts : 3
Badges :
Message 1 +7
samedi (edité)

Nos villages sont voisins. Au moins je suis rassuré, l'incident n'est pas que de mon coté. Je pense qu'on a plus qu'a prendre notre mal en patience...les joies d'SFR.

 

Avatar de marcmarais
REDactor
Posts : 4622
Badges :
Avatar +66
samedi

Bonjour @the_unicorn220,

 

Vous devez transmettre cet information de NRO au service client pour faire avancer plus rapidement la résolution de votre problème.

 

Tenez-nous au courant 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

t
Argent
Posts : 5
Badges :
Post 1 +10
mardi

Merci,

 

J'ai contacté le service client, un tech level 2 devrait sous peu regarder ce qu'il en est.