Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
511 350 Membres
8 872 Sujets

Problème de débit download FTTH... :(

Répondre
E
Bronze
Posts : 5
Badges :
Post 1 +10
07 février 2021

Bonsoir,

 

Je suis en FTTH avec l'option débit plus depuis 1,5 an et tout fonctionnait bien : j'avais en effet un débit régulier d'environ 800 Mb/s en ethernet.

 

Depuis environ 1 mois le test mire est plutôt aux alentours de 12 Mb/s, avec quelques moments à 50 Mb/s, et parfois des (très rares) pics à 600 Mb/s...En wifi, c'est assez catastrophique tout le temps (perte de paquets, notamment).

 

En revanche, le débit en upload est quant à lui toujours très bon : environ 350 Mb/s.

 

J'ai contacté le service client Red il y a 3 semaines : après les tests habituels la box a été changée, mais cela n'a pas réglé le problème.

 

Un technicien est également passé à mon domicile et a confirmé que tout va bien chez moi (il a confirmé que j'ai du signal). Afin de vérifier qu'il avait bien réglé le souci, j'ai fait un test de débit devant lui avant qu'il ne parte, mais ça n'a rien changé : il m'a alors indiqué que tout ce qui concerne le débit ne le regarde pas et que je devais rappeler SFR, voire même demander à enlever l'option débit plus si elle ne marche plus (j'espère plutôt que l'on répare ce dysfonctionnement...).

 

J'ai donc rappelé SFR et réexpliqué mon problème et il m'a été répondu qu'un technicien devrait passer vérifier l'infrastructure, à l'extérieur, et des soudures.

 

2 jours après, mon incident a été signalé comme résolu alors que j'ai toujours le même problème.

 

J'ai donc rappelé et là il m'a été répondu que le technicien qui est passé chez moi n'a pas ouvert de ticket pour qu'un autre technicien passe en extérieur et que donc, aucun n'ira vérifier dans l'armoire... La procédure consiste désormais à échanger l'ONT (j'attends de le recevoir).

 

Bref, rien n'avance : le débit est toujours aussi mauvais (parfois le test n'arrive même pas à se lancer).

 

Voici les 2 traceroute que je viens de faire à cette heure tardive (le réseau ne doit pas être saturé, j'imagine) :

 

1 80ami1-nro-1.nro.gaoland.net (109.24.76.7) 0.823 ms
2 1.119.24.109.rev.sfr.net (109.24.119.1) 1.417 ms
3 125.10.136.77.rev.sfr.net (77.136.10.125) 12.316 ms
4 125.10.136.77.rev.sfr.net (77.136.10.125) 40.350 ms
5 72.14.194.30 (72.14.194.30) 10.369 ms
6 * -
7 dns.google (8.8.8.8) 10.579 ms

 

 

1 80ami1-nro-1.nro.gaoland.net (109.24.76.7) 1.451 ms
2 1.119.24.109.rev.sfr.net (109.24.119.1) 2.181 ms
3 125.10.136.77.rev.sfr.net (77.136.10.125) 15.338 ms
4 125.10.136.77.rev.sfr.net (77.136.10.125) 11.571 ms
5 72.14.194.30 (72.14.194.30) 10.929 ms
6 * -
7 142.251.49.130 (142.251.49.130) 10.468 ms
8 dns.google (8.8.8.8) 10.947 ms

 

Le ping :

Temps moyen aller/retour

10.740 ms

 

Et les infos de l'ONT :

 

Rangement de l'ONT sur PONIntensité signal optique reçueIntensité signal optique transmiseBIASTempérature de la puceTension Vcc

O5
-19.30 dBm
4.07 dBm
14.17 mA
42.00 °C
3.29 V

 

Je vais attendre de recevoir le nouvel ONT (sait-on jamais...) mais quelqu'un aurait-il une autre idée ? Parce que pour l'instant j'appelle le service client environ 3 fois / semaine, je réexplique tout, et on me donne à chaque fois des informations différentes / contradictoires...

 

Avant de créer ce message j'en ai lu d'autres du forum pour essayer de trouver un début de solution et, à défaut, expliquer clairement ma difficulté.

 

Merci par avance, et notamment @marcmarais qui a l'air hyper actif sur ces questions techniques ! Smiley heureux

Avatar de marcmarais
REDactor
Posts : 8261
Badges :
Avatar +69
07 février 2021

 

Bonjour @El80

 

Bienvenue sur le forum d'entraide entre clients RED. 

 

Merci pour vos compliments Smiley clignant de l'œil

 

D'après vos informations très détaillées, votre niveau de signal optique reçu est bon, votre Box a été changée, le traceroute montre un gros problème au niveau 4, qui de mémoire correspond à l'OLT (situé dans le NRO). 

 

Si mon diagnostic est bon, le changement de l'ONT ne va rien changer, le contrôle du PM (point de mutualisation) ne changera rien, il faut remonter le problème aux responsables du forum :

 

https://communaute.red-by-sfr.fr/t5/R%C3%A9seau/Perte-de-d%C3%A9bit-ou-d%C3%A9bit-tr%C3%A8s-faible-RED-Box-Fibre-RED-by-SFR/td-p/463140

 

Bonne chance 

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Savoir où se trouvent les antennes mobiles 4G/ 5G autour de vous ? Cliquez ICI 


Plus de réseau 3G/4G dans votre quartier/région ? remplissez et envoyez ce formulaire ICI 


Besoin de plus de données par mois ? Suivez le guide ICI 


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage

E
Bronze
Posts : 5
Badges :
Post 1 +10
07 février 2021

Bonjour @marcmarais  Smiley heureux

 

Merci pour votre analyse !

Je vais donc utiliser l'autre post pour signaler ma difficulté (en espérant avoir de la chance, comme vous me le souhaitez Smiley clignant de l'œil )

J'espère qu'un suivi pourra être réalisé, vu qu'apparemment le post est déjà submergé de demandes... Smiley frustré

 

Bon dimanche à vous,

Avatar de marcmarais
REDactor
Posts : 8261
Badges :
Avatar +69
07 février 2021

@El80,

 

Il faudrait regarder si ce débit de 12 Mbps dépend de l'heure, par exemple en faisant des tests de débit à différents moments de la journée, et même la nuit :

Si le débit est mauvais le soir mais bon en journée ou la nuit, ça veut dire que le réseau est saturé par trop d'utilisateurs en même temps le soir, SFR devra mettre à niveau les cartes réseau dans l'OLT.

Si le débit est constamment faible, il s'agit plutôt d'une panne d'une carte réseau dans l'OLT qui dessert votre quartier. 

Ça peut donner une indication pour le service client. 

 

Bon dimanche 

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Savoir où se trouvent les antennes mobiles 4G/ 5G autour de vous ? Cliquez ICI 


Plus de réseau 3G/4G dans votre quartier/région ? remplissez et envoyez ce formulaire ICI 


Besoin de plus de données par mois ? Suivez le guide ICI 


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage

j
Bois
Posts : 1
Badges :
Message 1 +6
22 février 2021 (edité)

Je suis sur le même NRO que vous ! (j'ai trouvé votre post en chechant 80ami1-nro-1.nro.gaoland.net sur Google, j'habite à Salouël) et j'ai exactement le même problème depuis plus d'1 mois !!!

 

Apres avoir changer la Box + le boiter ONT + passage d'un technicien qui n'a rien détecté, aucune amélioration, j'ai en moyenne 25mbps ...

 

Mais je vais laissé tomber et passer chez orange.