Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
511 200 Membres
8 854 Sujets

Problème debit 4g

Répondre
p
Bronze
Posts : 2
Badges :
Post 1 +5
13 septembre 2017

Bonsoir,je me permet de demander sur le forums car depuis que j'ai eu mon nouveau forfait 100go je capte la 4g très bien mais voilà que mon débit et très bas ! J'ai pris cette abonnement pour Internet mais si je ne peut utilisé mon internet correctement je n'en vois pas l'utilité... j'espère que vous pouvez m'aider. Bonne soirée 

B
Bronze
Posts : 1
Badges :
Superstar 1 +9
13 septembre 2017

Bonjour, j'ai le même problème que vous (Brest) depuis environ 1 semaine.

Je tourne actuellement à 11-12 Mbps en download et 8-9 Mbps en upload... 

Alors que habituellement c'est 80-100Mbps et 20-30 Mbps.

C'est bien de maintenir les prix à vie mais nous aimerions que les débits 

aussi !!! 

F
Bronze
Posts : 8
Badges :
Post 1 +9
14 septembre 2017

Perso il m'arrive d'avoir une bonne réception réseau 4g+ mais n'avoir que 5Mo en download et 0,5 en upload ; à d'autres moments, au même endroit, je suis à 40 et 12 !

t
Rhodium
Posts : 56
Badges :
Réponses 50 +20
15 septembre 2017
J'attends le passage au Boost 100go qui doit démarrer le 25/09... à moins que ce ne soit qu'un miroir aux alouettes pour attirer les pigeons... désolé mais c'est la seule considération que porte SFR Red à ses clients !!!

J'espère également qu'au délà d'un certain seuil de data utilisé ils ne brideront pas la connexion... ils semblerait qu'ils brident volontairement l'accès lorsqu'il y a usage du forfait en mode modem... à surveiller de près car sinon aucune utilité à avoir 100go, si ce n'est de nous augmenter le tarif de 2 euros d'une manière déguisée...

Faîtes remonter vos expériences... merci

E
Bronze
Posts : 1
Badges :
Message 1 +5
16 novembre 2017

Humm 1,4 Mb/s en download chez moi on en parle? --'

G
Electron
Posts : 2
Badges :
Message 1 +5
06 décembre 2017

Bonjour,

 

Je suis passé chez Red il y a 2 semaines et le débit 4G était tout à fait comparable à celui que j'avais chez mon ancien opérateur. Or, je suis à 3,37 Mb/s en down et 0,54 Mb/s en up depuis hier soir alors que je capte de la 4G+ à 4 barres (j'habite Lyon donc pas vraimen tde problème de couverture réseau) et que je suis très loi nd'avori consommé els 30 Go mensuels de mon forfait...

 

Ca ressemble à un débit réduit à la source, donc par SFR, que se passe-t-il?

G
Electron
Posts : 2
Badges :
Message 1 +5
06 décembre 2017

J'ajoute que ca fait 20 minutes que j'essaie de télécharger sans succès un MMS contenant une photo de mon fils, ce qui a le don de passablement m'énerver... Smiley fou Quelle solution propose Red??

S
Bronze
Posts : 4
Badges :
Old RED +8
06 décembre 2017

@GaaraGorille a écrit :

Bonjour,

 

Je suis passé chez Red il y a 2 semaines et le débit 4G était tout à fait comparable à celui que j'avais chez mon ancien opérateur. Or, je suis à 3,37 Mb/s en down et 0,54 Mb/s en up depuis hier soir alors que je capte de la 4G+ à 4 barres (j'habite Lyon donc pas vraimen tde problème de couverture réseau) et que je suis très loi nd'avori consommé els 30 Go mensuels de mon forfait...

 

Ca ressemble à un débit réduit à la source, donc par SFR, que se passe-t-il?


Bonjour à toutes et à tous,

Alors GaaraGorille je suis passé chez sfr red fin septembre et jusque là tout fonctionnait très bien. Mais comme toi depuis hier mon débit 4g est très faible (obligé de me mettre en wifi ...). J'habite également à Lyon, le problème est peut être du coup seulement passager..!

S
Bronze
Posts : 4
Badges :
Old RED +8
06 décembre 2017

Le problème est bien général (en tout cas sur Lyon), ça me rassure (en quelque sorte) :

Regarde les commentaires : http://downdetector.fr/statut/sfr/lyon

 

m
Electron
Posts : 1
Badges :
Message 1 +5
06 décembre 2017

Moi je suis dans le nord et j'ai exactement le même problème mais je crois être le seul dans le nord Smiley triste