Box & décodeur TV
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
514 031 Membres
9 019 Sujets

Mauvais fichier de configuration RED Box - Bride mon débit à 400Mb/s au lieu de 1Gb/sAide

Répondre
j
Bronze
Posts : 4
Badges :
Post 1 +10
16 mai 2018 (edité)

Bonjour à tous,

J'ai migré chez Red by SFR d'une offre RED box TV Très Haut Débit (400Mb/40Mb) pour bénéficier de RED box Série Spéciale Très Haut Débit jusqu'à 1Gb/s.

Mais le fichier de configuration de ma box n'arrive pas à ce mettre à jour, il indique : red_fast3686v1b_400m_40m_sip.cm (et donc 400Mb/40Mb et non pas les 1Gb/s soit 1000Mb/100Mb comme éligible (red_fast3686v1b_1000m_100m_sip.cm )

Aujourd'hui le service client qui se balade entre le technique et le commercial me repond que c'est un incident général et que RED travail dessus. Mais bilan personne n'est capable de mettre à jour mon fichier de configuration.

Si un technicien compétent pouvais faire quelque chose à son niveau (ou quelqu'un du service technique ou commercial : Commande n° CBL20180427155037702) , pour envoyer un nouveau fichier de configuration vers ma box.

Voici une capture de la page de mon modem avec le fichier de configuration à 400Mb et les 24VD et 5 VR. Capture1.JPG Capture2.JPG


Je vous en remercie d'avance,
Jonathan


Questions résolues
Solution validée
l
Rhodium
Posts : 23
Badges :
Superstar 1 +18
Solution validée
16 juillet 2019 (edité)

Bonjour à tous,

 

Après 1 mois d'attente et de discussions sur ce forum et par chat, j'ai reçu ce matin sur mon modem un cadeau inestimable : red_fast3686v1b_1g_60m.cm.

 

Considérant que :

- Au mois de juin 2019, beaucoup d'entre nous ont reçu un SMS/Email indiquant qu'une option "Débit Plus" était disponible sur leur offre actuelle.

- Plusieurs d'entre-nous ont souscrit à cette option

- Suite à cela le débit restait coincé à 400/40 (pour des raisons technique LIEES simplement au FICHIER de config, et NON au débit que la ligne pouvait distribuer REELLEMENT.

- Après vérification nous avions pour la plupart 24 Canaux descendant (Necessaire pour attteindre en théorie les 1 Gbit/s), avec des caractéristiques de lignes montrant un état impeccable (SNR, puissance...).

- Nous parlons bien de la technologie FTTLA

 

Je peux dire que RED, ne fournit peut-être pas automatiquement aux personnes ayant souscrit à cette option "Débit Plus" et ayant les capacités techniques énoncées plus haut, le débit maximum auquel leur ligne peut atteindre.

Il faudrait donc impérativement remonter cette info à une plus grande échelle, pour que cela puisse être plus facile pour le client, et non batailler entre Forum, Chat, Twitter, ....

 

Néanmoins, je voudrais remercier les Ambassadeurs @marcmarais , @Virginie-chan , @Stéphane  de chez RED, pour leur aide et leur implications dans la résolution de ce dossier.

 

Nous attendons la suite pour les amis @swr  @jerome75 @Phildemo et les autres !

 

Voici quelques captures d'écran :

 

red16071.PNG

 

 

 

 

 

 

 

 

red1607.PNG

 

 

 

 

 

 

 

 

 

 

red16072.PNG


j
Bronze
Posts : 4
Badges :
Post 1 +10
28 mai 2018

up

Avatar de MatthieuMO
Rhodium
Posts : 37
Badges :
Avatar +17
29 mai 2018 (edité)

Vu qu'aucun employé Red ne s'aventure ici (malgré le fait qu'on soit sur un domaine appartenant à SFR). Votre requête à encore moins de chance d'aboutir qu'une bouteille à la mer. Smiley frustré

j
Bronze
Posts : 4
Badges :
Post 1 +10
20 juin 2018

Je confirme mais j'essai tout les supports.. le conseiller sur l'application c'est pareil incident donné au support d'expertise, délai donnéde 5 ouvrés..mais bien sur par respecté.. tout ca pour juste activer une option débit plus et donc changer ce modi fichier de configuration..depuis le 27/04/2018...

Avatar de GregOSOne
Or
Posts : 52
Badges :
Avatar +27
12 février 2019

Même situation pour mon abonnement plus de 6 mois après votre post, En discussion avec le support RED. Dossier pris en charge par la cellule "expertise" le 04/02/2019... Et aucun retour depuis :-(

j
Rhodium
Posts : 37
Badges :
Superstar 1 +18
20 juin 2019

Bonjour,

Je rencontre exactement le même problème. Je suis éligible au 1Gbps et j'ai souscris à l'option débit plus. Cependant, le profil configuré sur ma box est bien le 400Mbps (red_fast3686v1b_400m_40m_sip.cm). Pourtant j'ai bien reçu ma nouvelle box (fast3686) qui supporte le 1Gbps.

Est-ce que quelqu'un de SFR peut m'aider à traiter ce sujet?

Jerome

 

 

Avatar de marcmarais
REDactor
Posts : 8289
Badges :
Avatar +69
20 juin 2019

Bonjour @jerome75 

 

 

Ici c'est le forum d'entraide entre utilisateurs des services RED,

il n'y a pas de conseiller du service client RED et encore moins de conseiller SFR

 

 

j'ai bien reçu ma nouvelle box (fast3686) qui supporte le 1Gbps.

 

oui ce modem (Box) supporte le bien le 1Gb/s

 

 

j'ai souscrit à l'option débit plus

 

d'accord, quand exactement ? il faut jusqu'à 48 h pour que l'option soit active

 

 

 

le profil configuré sur ma box est bien le 400Mbps (red_fast3686v1b_400m_40m_sip.cm)

 

 

ce fichier de configuration doit se mettre à jour quand l'option débit Plus sera active

 

 

si ce n'est pas le cas, vous devez le signaler au service client RED, joignable par une des méthodes ci dessous :

 

Contacter-un-conseiller-RED

 

 

Tenez nous au courant Smiley heureux

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


Pour comprendre un terme de la technologie fibre, consultez ce Lexique  

 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage
j
Rhodium
Posts : 37
Badges :
Superstar 1 +18
21 juin 2019

Marc,

Merci beaucoup pour votre réponse. J'ai bien signalé au service client ce dysfonctionnement mais cela ne semble pas très bien compris.

Je me demandais si d'autres personnes ayant rencontré ce problème pouvaient partager la démarche pour débloquer la situation.

Merci encore.
Jerome

Avatar de marcmarais
REDactor
Posts : 8289
Badges :
Avatar +69
21 juin 2019 (edité)

Bonjour @jerome75 

 

 

J'ai bien signalé au service client ce dysfonctionnement mais cela ne semble pas très bien compris

 

 

comment ca <<pas très bien compris>> ?

 

il faut les relancer, et leur dire que le fichier de configuration de votre Box Fast 3686 n'est pas le bon

 

 

avez vous l'option Plus activée sur votre espace client ?

 

 

Vous pouvez lire comment @Gigilamalice  a résolu le problème sur ce topic :

 

https://communaute.red-by-sfr.fr/t5/Box-d%C3%A9codeur-TV/Option-quot-d%C3%A9bit-plus-quot/m-p/268684#M1447

 

 

Bonne journée

Marc, un client comme vous


Veuillez indiquer votre abonnement (ADSL, fibre) et votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client RED :

Par l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Problème sur votre ligne fixe ADSL ou fibre ?

cliquez ICI pour vous faire rappeler 


Pour comprendre un terme de la technologie fibre, consultez ce Lexique  

 Pour installer la fibre optique en appartement, veuillez lire ce guide d'installation FttH


Avant tout déplacement à l'étranger ou près de la Suisse, veuillez lire ce Guide de Voyage
j
Rhodium
Posts : 37
Badges :
Superstar 1 +18
21 juin 2019 (edité)

Bonjour  @marcmarais,

Oui, je confirme que l'"option débit plus" apparait bien dans mon espace personnel.

J'ai également fait le test d'ligibilité qui m'indique 1Gbps Download/400Mbps Upload.

En revanche, ma box charge le fichier de config 400Mbps/40Mbps.

 

Par "pas bien compris", je veux dire que le support me fait des réponses du genre:

-"rassurez vous, votre box gère bien 400Mbps" ou bien

-"Le débit garanti est de 30% du débit annoncé" ...

Quoiqu'il en soit, merci pour votre aide!

Jerome