Box & décodeur TV
289499 Membres 34248 Sujets 122355 Messages

Perte de paquet

Répondre
L
Bronze
Posts : 6
Badges :
Post 1 +11
samedi

Bonjour,

J'ai un problème avec ma ligne SFR depuis des mois. Je précise que je ne suis pas propriétaire de cette ligne, je suis le locataire du logement (donc l'utilisateur de la ligne).

J'ai été en contact avec le service client par Facebook et par téléphone 2-3 fois mais le problème n'a jamais été résolu.

Le problème :

J'ai l'impression que j'ai des pertes de paquet sur ma ligne, quand je joue à des jeux en ligne j'ai des lags. Pendant mes parties je lanc une console windows avec la commande "ping /t www.google.fr"  et j'observe qu'au moment ou j'ai des lags j'ai une ligne qui me dit "Délai d'attente de la demande dépassée" ou bien une ligne qui me 'temps 3000 ms" ce qui est énorme et ce quelque soit le jeux.

Dans certains jeux j'ai pu activer les statistiques de débug réseau et j'observe ici aussi au moment des lags des grosse pertes de packets "packet loss".

J'ai essayé de redémarrer ma box, de la remettre à la configuration d'usine (dans l'interface web de la box) et de la reset avec le bouton au dos et rien n'a marché.

Comme je ne suis pas directement client il m'est difficile d'acceder à un conseillé téléphonique autrement que par Facebook et c'est un calvaire.

Que puis-je faire ?

 

Merci d'avoir lu

Avatar de Virginie-chan
REDactor
Posts : 16091
Badges :
Avatar +66
dimanche

Bien le bonjour très cher LloydTHP,

 

Peut-être que le problème viens des serveurs de vos jeux aussi ?

Si c’est de l’ADSL votre ligne n’est peut être pas non plus adapté à votre usage «Gamer/fps» ?

 

Avez-vous songé à passer à la Fibre de SFR ?

Merci d’avance de votre bienveillant retour.

 

Z
Bronze
Posts : 1
Badges :
Message 1 +7
dimanche

Bonjour,

 

J'ai exactement le même problème  depuis 3mois sauf que moi je ne joue pas. J'ai une utilisation basique ( recherche net et TV) et qui plus est sur une ligne avec très peu de débit 12Mo donc très souvent ça coupe complètement.

Alors qu'avec Free je n'avais de tout de soucis.

RED m'a changé ma Box même chose, ils ont augmenté mon débit à 16 Mo même chose. 

Et là j'ai du mal à les avaoir au tel je reste longtemps en attente et ça coupe et il ne me rappel pas ( ça à le dont de m'énervé.... Car ils savent que que ça a coupé et ils savent avec qui ils étaient au téléphone, la moindre des choses serait de rappeler .... )

Bref mon ticket était ouvert jusqu'a aujourd'hui je verai demain en essayant de les avoir si il faut tout reprendre depuis le début ...

 

Si des personnes ont eu le même problème et qu'il est résolu merci de nous aider Smiley clignant de l'œil

 

David

L
Bronze
Posts : 6
Badges :
Post 1 +11
dimanche (edité)

Bonjour

Je ne sais pas si j'ai la fibre mais quand je fais un speed test j'ai presque 1Go de debit.

Ce n'est pas un probleme qui vient des serveurs de jeux car le probleme est present sur 4 jeux...

A oui et aussi ma box redemarre toute seule parfois...

 

L
Bronze
Posts : 6
Badges :
Post 1 +11
lundi

Ah oui et je serais très content si quelqu'un du service technique pouvais me contacter pour m'aider car ça deviens VRAIMENT insuportable et j'en ai marre de m'entendre dire au téléphone "Ah oui il y avait effectivement un problème mais je viens de le résoudre" alors qu'au final RIEN ne change (jamais).

Merci

Avatar de Virginie-chan
REDactor
Posts : 16091
Badges :
Avatar +66
mardi

Bien le bonjour très cher LloydTHP,

C'est fou que vous ne sachiez pas si vous êtes en DSL ou en Fibre Femme gênée ?

Le 1Gb ne veux rien dire si c'est simplement ce que peut suppporter votre carte réseaux

 

Pouvez vous me faire une photo de l'arrière du modem ?

 

Merci d’avance de votre bienveillant retour.

L
Bronze
Posts : 6
Badges :
Post 1 +11
mardi (edité)

Bah dernièrement j'étais persuadé d'être fibré mais l'autre jour un technicien est venu installer un "câble" de fibre optique devant ma porte d'entrée... (donc je ne sais plus quoi penser).

Pour la photo je vous l'envoie ce soir.

Désolé d'être aussi salé mais j'en ai marre de batailler

Merci de votre réponse

L
Bronze
Posts : 6
Badges :
Post 1 +11
mercredi

Bonsoir,

Désolé d'avoir pris autant de temps pour répondre pour prendre les photos !

 

Les voici :

https://www.noelshack.com/2019-16-3-1555530983-20190417-214956.jpg
https://www.noelshack.com/2019-16-3-1555530982-20190417-215003.jpg

Avatar de Virginie-chan
REDactor
Posts : 16091
Badges :
Avatar +66
jeudi (edité)

Bien le bonsoir très cher  LloydTHP,

Vous êtes en  Fibre THD à terminaison coaxial  cela peut epliquer votre problème si le réseau de SFR à des problèmes.

 

Pour contacter l'assitance R=D je vous conseille d'utilser messenger sur mobile 

 

Version Android :  https://play.google.com/store/apps/details?id=com.facebook.orca&hl=fr

Version iOS : https://itunes.apple.com/fr/app/messenger/id454638411?mt=8

 

 

Et de vous rendre ensuite ici : https://www.messenger.com/t/REDbySFR

 

REDbySFR-messenger-mobile.png

 

Merci d'avance de votre bienveillant retour.

f
Argent
Posts : 4
Badges :
Post 1 +8
jeudi

Probleme résolu ?

J'ai le meme souci depuis 1 semaine.

Meme box.