Réseau
383466 Membres 30371 Sujets 127820 Messages

Débit 4G instable et très faible

Répondre
M
Bronze
Posts : 5
Badges :
Post 1 +8
02 décembre 2019

Bonjour,

 

Je vous contacte parce que ça fait environ 2 mois et demi que ma connexion 4G est très instable, très faible voire nulle par moments. Alors que ma connexion 4G fonctionnait parfaitement avant. 

Plusieurs personnes de ma famille ont le même forfait que moi et n'ont pas de problème. 

J'ai fait plusieurs tests de débit que je vous joins en photos. Comme vous pouvez le voir sur les captures d'écran, le symbole de la 4G est bien présent mais la connexion est quasi nulle. 

En espérant pouvoir trouver une solution rapidement.

Bien cordialement.Screenshot_20191202-215740.pngScreenshot_20191202-220048.pngScreenshot_20191202-220253.pngScreenshot_20191202-220419.png

Avatar de marcmarais
REDactor
Posts : 4843
Badges :
Avatar +66
03 décembre 2019

Bonjour @Marie-Hélène15

 

Bienvenue sur le forum d'entraide entre utilisateurs RED 

 

Un problème de téléchargement en 4G peut venir de plusieurs causes :

 

1. Une panne d'antenne proche de votre domicile ;

 

2. Une saturation des équipements suite à un grand nombre d'utilisateurs (un nouvel immeuble dans votre quartier par exemple) ;

 

3. Un souci lié au téléphone (paramètres,...) 

 

Dans votre cas je pense qu'il s'agit d'un problème de téléphone, car vous indiquez :

 

Plusieurs personnes de ma famille ont le même forfait que moi et n'ont pas de problème

 

Je vous invite dans un premier temps à vérifier les paramètres réseaux de votre téléphone :

https://communaute.red-by-sfr.fr/t5/Utiliser-mon-mobile/Configurer-internet-et-l-envoi-de-MMS-sur-mon-mobile/ta-p/297194#redclicid=T_MDRI_tout-1

 

Essayez avec un autre téléphone pour bien vérifier qu'il s'agit de votre téléphone. 

Si ça marche avec un autre téléphone, le modem 4G du votre est peut être tout simplement tombé en panne... 

 

Tenez-nous au courant 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

M
Bronze
Posts : 5
Badges :
Post 1 +8
03 décembre 2019

Bonjour,

 

Merci de votre réponse. 

Je précise que j'ai un forfait tout illimité avec 40 Go d'Internet.

J'ai vérifié les paramètres de mon téléphone, ils sont corrects (voir captures d'écran). 

J'ai également essayé ma carte SIM dans un autre téléphone et j'ai fait un test de débit. La connexion est meilleure (voir capture d'écran).

J'ai ensuite remis ma carte SIM dans mon téléphone et j'ai refait des tests de débit. La connexion est bien meilleure avec un débit en téléchargement de 20,4 Mb/s et de 3,4 Mb/s en transfert. Ces petites manipulations auraient-elles suffit à résoudre le problème ?

À voir sur le long terme.

Merci de votre aide, je reviendrai vers vous si le problème se représente.

Bien cordialement, bonne journée.image0000001_01.jpg

Screenshot_20191203-095814.pngScreenshot_20191203-095827.pngScreenshot_20191203-095834.pngScreenshot_20191203-095900.png

Avatar de marcmarais
REDactor
Posts : 4843
Badges :
Avatar +66
03 décembre 2019

Bonjour @Marie-Hélène15 

 

 La connexion est bien meilleure avec un débit en téléchargement de 20,4 Mb/s et de 3,4 Mb/s en transfert.

 

C'est effectivement correct, je ne vois pas trop pourquoi et comment ce s'est amélioré tout seul mais tant mieux 😊

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

M
Bronze
Posts : 5
Badges :
Post 1 +8
03 décembre 2019

Bonsoir,

 

Je suis désolée mais je reviens vers vous parce qu'en réalité, le débit semble très dépendant des moments de la journée. Il semble qu'en fin de journée, vers 17-18h, le débit soit quasi nul avec des résultats de tests de débit de 0 Mb/s en téléchargement et de 0,2 Mb/s en transfert. Avec une latence de 69 ms.

Y a-t-il un moyen quelconque de résoudre le problème ? Sachant que je n'avais pas ce problème avant. 

 

Merci d'avance

Bien cordialement

Avatar de marcmarais
REDactor
Posts : 4843
Badges :
Avatar +66
04 décembre 2019

Bonjour @Marie-Hélène15 

 

Comme je vous l'ai dit dans mon premier message, cela peut venir :

 

1. d'une panne d'antenne, mais dans ce cas vos proches seraient affectés également, ce qui n'est pas le cas. 

 

2. D'un plus grand nombre d'utilisateurs :

 

Le débit 4G est partagé, ça veut dire que plus il y a d'utilisateurs et moins vous avez de débit individuellement. 

 

Avez-vous déménagé dans un quartier très peuplé ? 

 

Y a t'il eu un nouvel immeuble construit près de chez vous ? 

 

Vérifiez aussi l'implantation des antennes autour de votre domicile, par exemple sur ce site :

 

https://www.cartoradio.fr/index.html#/cartographie/lonlat/2.3752/48.845

 

Vérifiez également l'intensité du signal reçu, malheureusement les barres de signal des téléphones sont peu précises, vous pouvez trouver l'information dans les réglages du téléphone, par exemple pour les IPhones :

 

http://www.reseaux-telecoms.net/actualites/lire-comment-connaitre-l-intensite-du-signal-4g-avec-l-app-cachee-de-l-iphone-27711.html

 

Ce site vous explique que si votre réception est supérieure à -100dBm (comme - 80 ou - 90 dBm) , vous avez une bonne réception. 

 

Si par contre vous avez -120dBm ou moins, votre réception n'est pas bonne. 

 

 3. Enfin ça peut venir de votre téléphone :

 

Avez-vous récemment changé de téléphone ? 

 

Faites des essais plusieurs jours de suite avec un autre téléphone et tenez nous au courant 

 

 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

M
Bronze
Posts : 5
Badges :
Post 1 +8
05 décembre 2019

Bonjour, Merci de votre réponse. Je n'ai pas déménagé récemment. Je vis dans un quartier assez peuplé puisque c'est dans le centre d'une grande ville. Aucun immeuble n'a été construit récemment par contre un immeuble a été détruit. 

J'ai consulté le lien que vous m'avez donné. Il y a plusieurs antennes autour de chez moi.

Le signal que je reçois est d'environ -110 dBm. 

Enfin je n'ai pas changé de téléphone récemment, ça fait quasiment un an que je l'ai. Il est relativement récent. 

Serait-il possible de vérifier qu'il n'y a pas un quelconque dysfonctionnement de mon forfait ? 

Merci d'avance. 

Bonne soirée

Avatar de marcmarais
REDactor
Posts : 4843
Badges :
Avatar +66
vendredi

Bonjour @Marie-Hélène15 

 

Serait-il possible de vérifier qu'il n'y a pas un quelconque dysfonctionnement de mon forfait ?

 

Non, pas possible ici, vous devez contacter le service client RED pour cela. 

 

Essayez d'abord votre SIM dans le téléphone de quelqu'un de votre entourage qui n'a pas de problème et comparez avec votre téléphone. 

 

Si les problèmes de téléchargement disparaissent, c'est votre téléphone qui est en cause. 

S'ils existent toujours avec un autre téléphone, contactez le service client RED. 

MARC



Veuillez indiquer votre forfait mobile ou votre offre fibre (FTTH, THD) et le modèle de Box

Vous pouvez contacter le service client par chat, via l'appli RED & Moi ou via les réseaux sociaux Twitter / Facebook

Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

M
Bronze
Posts : 5
Badges :
Post 1 +8
dimanche

Bonjour,

 

D'accord, je vous remercie de votre aide.

Je vais faire des essais avec un autre téléphone pendant quelques jours.

 

Encore merci d'avoir pris le temps de me répondre.

Bonne soirée

Bien cordialement