Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
468 044 Membres
15 316 Sujets

Perte de signal Fibre & ONT non rangé sur le Pont

Répondre
Highlighted
A
Argent
Posts : 3
Badges :
Post 1 +11
19 avril 2020

Bonjour,

 

Je n'ai plus accès à Internet depuis hier soir (samedi 19h). Wifi et Ethernet down.

 

J'ai bien évidement effectué toutes les opérations préconisées (reboot, débranchement du hardware +de 30 minutes etc etc...), mais rien à faire.

 

Le voyant PON du mini boîter ONT est orange fixe. Effectivement, il semble y avoir un souci à ce niveau (CF screenshot 1 ci-dessous)

J'ai vérifié, pas d'incidents signalés sur la ligne.

 

Je travail dans l’informatique à la SNCF et je suis depuis le début du confinement en télétravail. Cette coupure a un énorme impact sur mon activité professionnelle. J’avais adhéré à la fibre et aux services pour éviter ce genre de soucis... c'est loupé.

 

Je vois sur le forum un problème qui semble difficilement solutionnable via le support téléphonique (qui ne sera ouvert qu'à partir de demain 9h donc déjà 2 jours de travail perdu). Je cherche vraiment à éviter l'attente de plusieurs jours pour l'intervention d'un technicien à domicile.

 

Y'a t-il une autre solution envisageable ? Une étape que j'aurai manqué ? Une solution de contournement ?

 

Merci par avance pour votre aide.

Je reste à dispositio si besoin d'informations complémentaires.

 

Bien cordialement.

AM

 

Capture.JPG


Questions résolues
Highlighted
Solution validée
A
Argent
Posts : 3
Badges :
Post 1 +11
Solution validée
23 avril 2020

marcmaraisjavyer2 

 

Bonjour à tous les 2,

 

Tout d'abord, un grand merci pour vos retours, c'est appréciable.

 

J'ai contacté l'assistance technique RED le lundi matin à la 1ère heure.

Un 1er appel pour signaler l'incident, un second pour les relancer car je devais être rappelé sous 15 minutes ce qui n'était toujours pas le cas 1h après.


La personne au téléphone ayant compris que tout avait correctement été vérifié, j'ai eu la chance inouïe qu'un technicien soit disponible dès le lendemain, mardi, pour une intervention entre 12h et 14h.

Les 2 intervenants ont vite diagnostiqué que le boîter ONT était tout simplement HS.

Ce dernier a été changé, reparamétré et la connexion est à nouveau fonctionnelle.

 

En espérant ne plus avoir ce genre de souci Smiley heureux

Bonne continuation à vous et encore merci.

 

Cordialement.


Highlighted
Avatar de marcmarais
REDactor
Posts : 7013
Badges :
Avatar +68
22 avril 2020

Bonjour @AM021,

 

Bienvenue sur le forum d'entraide entre clients RED. 

 

Malheureusement votre photo n'est pas visible... 

 

Le voyant PON allumé en orange fixe signifie que votre boîtier ONT est bien connecté mais pas identifié.

 

Avez-vous contacté le service client RED via l'application RED & Moi ou via les réseaux sociaux?

 

Sinon vous pouvez me communiquer votre numéro de ligne FTTH par message privé ? 

 

Cordialement 

MARC


Veuillez indiquer votre abonnement (ADSL, THD ou FTTH), ainsi que votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client via :

l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Pour un problème technique sur la Box, cliquez  ICI 


Besoin de plus de données par mois ? Suivez le guide :

Besoin-de-plus-de-gigas-Cliquez-ici 


Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
j
Bronze
Posts : 2
Badges :
Superstar 1 +6
23 avril 2020 (edité)

Bonjour AM021 ,

 

Alors si la LED du PON est Orange, c'est que le PON n'est pas reconnu, ce qui exclu les pb de continuté normalement.

Il est possible qu'une interventation sur votre PMZ n'est pas rétabli votre connexion sur le bon bloque.

Il faut alors retrouver celui-ci, et tester la connexion sur chaque bloque, il y en a 5 ou 6 je crois.

Je me souviens d'avoir attendu à chaque fois les 30s pour que la LED repasse à l'orange fixe...

Pour mon cas c"était despéré puisque qu'on m'a connecté sur un autre PMZ : aucun bloque ne me reconnaissait.

Non ya pas trop de contournement, à moins d'avoir accès au PMZ, savoir où est sa fibre... ect.

Je recommande à ce propos, de bien noter le lieu du PMZ et ses positions, à la suite d'un inter réussi (le technicien les a en tête en general), ça fait gagner bp de temps par la suite.
Et il faut avoir une solution de repli, quand on voit à quoi tiennent ces fibres ...

Cdt.

 

Highlighted
Avatar de marcmarais
REDactor
Posts : 7013
Badges :
Avatar +68
23 avril 2020

Bonjour @javyer2

 

 

Il est possible qu'une interventation sur votre PMZ n'est pas rétabli votre connexion sur le bon bloc. 

 

C'est possible mais ce n'est pas la seule cause possible. 

 

Il faut alors retrouver celui-ci et tester la connexion sur chaque bloc... 

 

Sûrement pas ! 

Ce n'est pas aux particuliers de modifier le câblage dans les PM, c'est irresponsable de conseiller cela ! 

 

Heureusement ces PMI ne sont pas si faciles que ça à trouver.

 

Merci d'éviter de donner ce genre de conseils. 

 

Bonne journée 

MARC


Veuillez indiquer votre abonnement (ADSL, THD ou FTTH), ainsi que votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client via :

l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Pour un problème technique sur la Box, cliquez  ICI 


Besoin de plus de données par mois ? Suivez le guide :

Besoin-de-plus-de-gigas-Cliquez-ici 


Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage

Highlighted
Solution validée
A
Argent
Posts : 3
Badges :
Post 1 +11
Solution validée
23 avril 2020

marcmaraisjavyer2 

 

Bonjour à tous les 2,

 

Tout d'abord, un grand merci pour vos retours, c'est appréciable.

 

J'ai contacté l'assistance technique RED le lundi matin à la 1ère heure.

Un 1er appel pour signaler l'incident, un second pour les relancer car je devais être rappelé sous 15 minutes ce qui n'était toujours pas le cas 1h après.


La personne au téléphone ayant compris que tout avait correctement été vérifié, j'ai eu la chance inouïe qu'un technicien soit disponible dès le lendemain, mardi, pour une intervention entre 12h et 14h.

Les 2 intervenants ont vite diagnostiqué que le boîter ONT était tout simplement HS.

Ce dernier a été changé, reparamétré et la connexion est à nouveau fonctionnelle.

 

En espérant ne plus avoir ce genre de souci Smiley heureux

Bonne continuation à vous et encore merci.

 

Cordialement.

Highlighted
A
Argent
Posts : 3
Badges :
Post 1 +11
23 avril 2020

Je partage votre point de vu, donner l'accès au point de mutualisation serait une catastrophe pour beaucoup Smiley MDR surtout en cette période de confinement.

 

Par contre leurs localisations est malheureusement plutôt facile à trouver en cherchant sur le web.

Highlighted
Avatar de marcmarais
REDactor
Posts : 7013
Badges :
Avatar +68
24 avril 2020

Bonjour @AM021,

 

Content d'avoir pu vous aider et que votre problème soit résolu. 

 

Il était donc inutile de conseiller d'aller modifier le câblage dans le PM vu que le souci venait de votre boîtier ONT. 

 

Bonne journée 

MARC


Veuillez indiquer votre abonnement (ADSL, THD ou FTTH), ainsi que votre modèle de Box (Fast 3686, NB7)

Vous pouvez contacter le service client via :

l'appli RED & Moi
ou par chat
ou via les réseaux sociaux Twitter / Facebook

Pour un problème technique sur la Box, cliquez  ICI 


Besoin de plus de données par mois ? Suivez le guide :

Besoin-de-plus-de-gigas-Cliquez-ici 


Avant tout déplacement à l'étranger veuillez lire ce Guide de Voyage