Passer au contenu principalPasser à la recherchePasser au pied de page
Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
170 332 Membres
2 342 Sujets

Upload limité a 300Mb/s

Répondre
J
Bronze
Posts : 2
Badges :
Post 1 +9
16 mai 2024

Upload limité a 300Mb/s

Bonjour,

Récemment abonné à l'offre fibre 500/500 je constate un débit en upload limité à 300Mb/s.

Je fais des tests en ethernet avec une machine Linux sans saturation processeur ou autre et  à différentes heures de la journées et de a nuit avec toujours le même résultat.

Mon sentiment est que la limite upload est mal configurée sur mon profil.

Une idée ?

Jerome

 

ci-dessous un exemple de test

 

jerome@debian:~$ speedtest  

  Speedtest by Ookla

    Server: ABICOM - Paris (id = 62177)
       ISP: SFR
   Latency:    19.53 ms   (0.40 ms jitter)
  Download:   492.72 Mbps (data used: 584.0 MB )                                
    Upload:   285.83 Mbps (data used: 346.4 MB )                                
Packet Loss:     0.0%

R
Turquoise
Posts : 383
Badges :
Réponses 50 +36
17 mai 2024

Re: Upload limité a 300Mb/s

Bonjour  @Jerome40530 

 

Les 500 Mb/s proposés dans l'offre représentent un débit maximum théorique, ce qui en dit long. Cependant, si cela plafonne à 300 Mb/s, vous pourriez vous poser des questions. Votre abonnement est-il soumis à des restrictions ? Vous pouvez vérifier cela dans votre contrat.

Sinon, il est fort probable que ce plafonnement indique un problème de configuration de votre profil comme vous le soupçonner et que vous devez confirmer auprès du sav.

 

Sous Linux, vous pouvez vérifier les paramètres de votre interface réseau avec la commande ifconfig et vous assurer que les paramètres de votre interface réseau correspondent à ceux de votre offre (500 Mb/s en upload).

 

Bonne chance.

J
Bronze
Posts : 2
Badges :
Post 1 +9
17 mai 2024

Re: Upload limité a 300Mb/s

merci de ta réponse, 

Mon interface réseau est bien en gigabits. 

hier après 23h j'ai dépassé les 400Mb/s donc mon sentiment de mauvaise config semble faut.

Pourtant a par l’exception d'hier soir, tout les speedtest plafonne a 300 de facon nette (voir photo jointe)

Ca ressemble a un bridage au 3/4 en journée … car je n'imagine pas une saturation de la collecte a 300 Mb/s sur une infra ou des offres a 8Gb/s sont proposées.

Et le profil de speedtest (plafond net) ne ressemble pas a une saturation.

Quelqu'un de chez SFR pour m’éclairer Screenshot_20240517_104749.png ?