Réseau
Bienvenue

Bienvenue sur le Forum RED. Pour bien commencer et tout savoir sur ce Forum, vous trouverez toute l'info dans ce sujet

Les chiffres du forum
514 031 Membres
9 019 Sujets

Re: ūüď∂ Perte de d√©bit ou d√©bit tr√®s faible RED Box Fibre | RED by SFR

Répondre
Avatar de willypa
Argent
Posts : 9
Badges :
Avatar +16
22 avril 2021

  @neopbm  @St√©phane 

C'est rigolo quand même quand je repense à ce technicien du niveau 2 que j'ai eu au bout du fil qui me disait "Vous ne subissez aucun bridage !", "C'est techniquement impossible de limiter un signal optique !". Certes on ralenti pas la lumière, mais on peu limiter sa fréquence d'émission. J'ai peut-être oublié de lui dire que j'étais ingénieur en informatique, et même si je suis pas spécialiste réseau ou fibre, je m'y connais suffisamment pour savoir quand on me raconte des cracks. Mon option est toujours "en cours d'activation", mais j'en ressens déjà les effets : RedBoxFibreSpecialeDebitPlus220421-2047.JPG DebitFibre220421-2046.JPG

 

DebitFibre220421-2045.JPG

 

 

 

 

 

En tout cas, merci @neopbm , sans toi, j'aurais pas persévéré je pense :-) J'ai aussi eu la chance de tomber par la suite sur des conseillers RED qui faisaient preuve de bonne foi et ont su quoi faire !

 

n
Or
Posts : 49
Badges :
Post 1 +23
22 avril 2021

@willypa Oh bah de rien ! Comme toi j'ai un peu gal√©rer pour avoir ce pourquoi j'√©tais pass√© √† la fibre et donc le d√©bit √† 1gb. Mais l'essentiel c'est d'aboutir Smiley heureux

C'est pas vital au quotidien (en VDSL j'avais d√©j√† Netflix nickel en tr√®s bonne qualit√©) mais √ßa d√©panne bien lors de certaines op√©rations. Les maj ubuntu ou du mobile en quelques secondes on y prends go√Ľt !

i
Bronze
Posts : 2
Badges :
Message 1 +7
24 avril 2021

Bonjour,

 

J'ai quitté mon précédent fournisseur et les nouvelles box RED ont été installées à mon domicile il y a quelques jours.

 

La télévision fonctionne bien, mais le débit wifi sur mon PC, pourtant placé à quelques mètres seulement de la box et sans mur en béton ni cloison entre les deux, est extrêmement bas.

 

Pour vous donner une idée : avec mon ancien fournisseur j'atteignais en descendant 50 Mb/s.

 

A présent j'oscille entre 20/25/30 maximum Mb/s

...

J'ai fait un test devant le technicien qui est venu et il m'a seulement dit d'acheter une clé WIFI 5ghz, ce que je n'ai pas encore fait.

 

Que pensez-vous de cette suggestion ?

 

Comment puis-je avoir un débit descendant aussi bas alors que j'ai la fibre et une box toute nouvelle ?

 

J'espère que quelqu'un pourra m'aider parce que je suis vraiment déçu.

 

Mon fils qui est chez un autre fournisseur et habite l'appartement en face du n√ītre tourne autour de 110/120 Mb/s...

 

Merci pour toute l'aide que vous pourrez m'apporter.

d
Bronze
Posts : 1
Badges :
Upload photo x1 +7
27 avril 2021 (edité)

J'ai eu beaucoup de problèmes de connexion ces dernières semaines. Ma connexion s'arrête à différents moments de la journée, ce qui rend son utilisation impossible
Screenshot_2021-04-27-12-54-48-737_com.android.chrome.jpg

i
Bronze
Posts : 2
Badges :
Message 1 +7
27 avril 2021

Bon tout le monde s'en tape, mais j'ai résolu mon problème en connectant une clé wifi 5ghz, sur les conseils avisés du technicien qui était venu m'installer la fibre RED.

 

Manifestement mon ancienne carte réseau n'était plus à la hauteur.

 

J'ai autour de 260 Mb/s en wifi à présent.

 

Si jamais ça peut être utile à quelqu'un...

A
Bronze
Posts : 5
Badges :
Post 1 +9
27 avril 2021

Bonsoir 

Moi aussi j'avais des probl√®mes de d√©bit; en fait il y avait  un dysfonctionnement de  ma prise informatique; le technicien d√©p√™ch√© par l'assistance a imm√©diatement r√©solu le probl√®me en ajoutant une petite pi√®ce (j'ignore son nom) dans la prise. Et aujourd'hui √ßa marche parfaitement. 

p
Bronze
Posts : 1
Badges :
Message 1 +6
27 avril 2021

Hello  @St√©phane 

 

Nouveau cas ici.

 

Je suis abonné Red by SFR depuis Aout 2019.

Plutot power user (dual uplink fibre/4G, routeur Cisco multi Wan, serveur VMware...) et ingénieur réseau&telecoms dans ma vie Pro de tous les jours.

 

Bref j'ai essayé de définir au mieux le problème :

- Au niveau débit j'ai toujours eu des bons chiffres (900 mbit/s down et 470 mbit/s up) jusqu'à la semaine dernière.

- Jeudi 22 Avril après midi, perte de la connexion. Voyant PON Rouge, Vert, Orange clignotant au hasard et sans séquence identifiable.

- Prise de Rendez-vous avec le SAV, technicien devant passer le mercredi 28 avril

 

Entre temps je "joue" un peu avec l'ONT et la Box (full reset, redémarrage, et meme remplacement de la box par un OpenWRT + custom requete dhcp...).

Apres un certain nombre de combinaisons, l'une d'elle semble me redonner une connectivité : éteindre les deux boites pendant 15mn. Rallumer l'ONT seul. Attendre que le voyant PON revienne au vert fixe (environ 3mn). Rallumer la Box.

Avec la méthode ci dessus, j'ai retrouvé une connectivité mais peu satisfaisante : 10 à 50 mbit/s en download mais par contre toujours 470 mbit/s en upload ! Quelque soit la méthode de test (RJ45, speedtest, nperf....)

 

Il suffit que je redémarre l'ONT pour à nouveau re-perdre ma connexion... Il faut alors refaire la procédure ci dessus pour retrouver une connectivité (faible cela dit pour de la fibre).

 

Lundi je reçois un message me disant que la situation a été rétablie, et que le rdv technicien était annulé (surement parce qu'ils ont re-detecté ma box sur le réseau)

Peu satisfait de la réponse, j'ai repris rdv pour ce vendredi.

 

Bref, en plus d'une faiblesse coté ONT, mon débit en download s'est complètement effondré tandis que l'upload lui reste parfait.

 

Si le support niveau 2 ou 3 veut faire du troubleshooting sur mon cas, je suis à disposition et ravi d'aider.

 

Merci

Benoit

O
Bronze
Posts : 1
Badges :
Upload photo x1 +7
03 mai 2021

Salut à tous !

 

Premier post...

 

De mon coté, je supervise ma connexion internet depuis plusieurs mois.

Je suis en fibre Red sur Pau.

 

Et ben TOUS LES JOURS, de 20h à 23h environ, débit en download complétement à la ramasse... Plus possible de faire grand chose, mais c'est surtout le flux vidéo comme MyCanal qui est le plus embêtant...

Je fais des tests de débit toutes les 30min et voila ce que çà donne:

 

2021-*** EDIT MOD√ČRATION : Attention, nous vous recommandons de ne pas poster vos informations personnelles sur un forum public ***-Window.png

 

2021-05-03 20_09_45-Window.png

 

Plus précisément :

 

2021-05-03 20_10_46-Window.png

 

Une explication sur cette perte de débit... ?

 

Cordialement,

Olivier

 

E
Bronze
Posts : 2
Badges :
Upload photo x1 +7
04 mai 2021

Bonsoir !

 

Tout nouvel adhérent Red by SFR depuis un peu plus de 24 heures. L'installation s'est très bien passée, mais je dois avouer être très très surpris du débit que j'ai les soirs en heure de pointe... Ca me rappelle l'ADSL il y a 20 ans.


Avant toute chose, les probl√®mes de d√©bit que je rencontre ne proviennent pas de mes √©quipements, c√Ębles RJ45, ou de ma Box...  Chez mon ancien fournisseur fibre, j'√©tais √† 1 gbp/s constant, m√™me le soir. Chez Red by SFR, j'ai pourtant souscrit √† l'offre avec d√©bit plus, et en journ√©e je monte √† 850mbp/s et 23 de ping.

 

Par contre, le soir... Je monte à 65 de ping environ, et mon débit chute à ... 5mbp/s.

 

Je suis sur le secteur nancéien à Laneuveville devant Nancy.

SFR.png

 

Est-il possible d'investiguer svp?

Par avance, merci ! 

Jordan

E
Bronze
Posts : 2
Badges :
Upload photo x1 +7
mercredi

Juste pour vous tenir informé !

 

J'ai eu une coupure de 2 minutes pendant que j'étais en télétravail vers 15h30. Je ne sais pas si quelqu'un est intervenu sur ma ligne, mais j'effectue des speedtests depuis 18h environ toutes les heures, et je constate de nettes améliorations ! Smiley heureux

 

Mon débit ne descend pas en dessous de 400mbps (ce qui est quand même vachement mieux que 4mbps hein), et mon ping est stable à environ 25ms.

 

En tout cas, je vais surveiller cela lors des prochains jours. Et merci √† celui ou ceux qui sont intervenus Robot MDR

 

Jordan